<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="theme-color" content="#0d58db">  <title>Neuroscience News Science Magazine - Research Articles - Psychology Neurology Brains</title><link rel="stylesheet" id="siteground-optimizer-combined-css-6d3cbad872fef80844c5882d59e6e380" href="https://neurosciencenews.com/wp-content/blogs.dir/1/files//siteground-optimizer-assets/siteground-optimizer-combined-css-6d3cbad872fef80844c5882d59e6e380.css" media="all" /><meta name="description" content="Neuroscience News research articles cover neurology, psychology, AI, brain science, mental health, robotics and cognitive sciences in a free, open access magazine." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://neurosciencenews.com/" /><link rel="next" href="https://neurosciencenews.com/page/2/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="website" /><meta property="og:title" content="Neuroscience News Science Magazine - Research Articles - Psychology Neurology Brains" /><meta property="og:description" content="Neuroscience News research articles cover neurology, psychology, AI, brain science, mental health, robotics and cognitive sciences in a free, open access magazine." /><meta property="og:url" content="https://neurosciencenews.com/" /><meta property="og:site_name" content="Neuroscience News" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NeuroscienceNew" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://neurosciencenews.com/#organization","name":"Neuroscience News","url":"https://neurosciencenews.com/","sameAs":["https://www.facebook.com/neurosciencenews/","https://www.instagram.com/neurosciencenew/","https://www.linkedin.com/company/neuroscience-news/","https://www.pinterest.com/neuroscience/","https://twitter.com/NeuroscienceNew"],"logo":{"@type":"ImageObject","@id":"https://neurosciencenews.com/#logo","inLanguage":"en-US","url":"https://neurosciencenews.com/files/2020/08/Neuroscience-News-Site-Icon-512-comp.jpg","width":512,"height":512,"caption":"Neuroscience News"},"image":{"@id":"https://neurosciencenews.com/#logo"}},{"@type":"WebSite","@id":"https://neurosciencenews.com/#website","url":"https://neurosciencenews.com/","name":"Neuroscience News","description":"Neuroscience News provides research news for neuroscience, neurology, psychology, AI, brain science, mental health, robotics and cognitive sciences.","publisher":{"@id":"https://neurosciencenews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://neurosciencenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"CollectionPage","@id":"https://neurosciencenews.com/#webpage","url":"https://neurosciencenews.com/","name":"Neuroscience News Science Magazine - Research Articles - Psychology Neurology Brains","isPartOf":{"@id":"https://neurosciencenews.com/#website"},"about":{"@id":"https://neurosciencenews.com/#organization"},"description":"Neuroscience News research articles cover neurology, psychology, AI, brain science, mental health, robotics and cognitive sciences in a free, open access magazine.","inLanguage":"en-US"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Neuroscience News &raquo; Feed" href="https://neurosciencenews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Neuroscience News &raquo; Comments Feed" href="https://neurosciencenews.com/comments/feed/" />  <style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='zeen-style-inline-css' type='text/css'>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</style> <script defer type='text/javascript' src='https://neurosciencenews.com/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' id='bp-confirm-js-extra'>/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */</script> <script type='text/javascript' id='bp-legacy-js-js-extra'>/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */</script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/171/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/21/public/assets/js/437.js' id='advanced-ads-responsive-js'></script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/267/assets/728.js' id='advanced-ds-pro/front-js'></script> <!--[if IE]> <script defer type='text/javascript' src='https://neurosciencenews.com/wp-content/blogs.dir/1/files//siteground-optimizer-assets/zeen-ie9.min.js' id='zeen-ie9-js'></script> <![endif]--> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/neurosciencenews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/267/564/740/51/623.js' id='advanced-ads-pro/cache_busting-js'></script> <link rel="https://api.w.org/" href="https://neurosciencenews.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neurosciencenews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://neurosciencenews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /> <style type='text/css'>img#wpstats{display:none}</style><link rel="preload" type="font/woff2" as="font" href="https://neurosciencenews.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin> <script data-ad-client="ca-pub-9325164158968486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://neurosciencenews.com/files/2020/08/cropped-Neuroscience-News-Site-Icon-512-comp-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://neurosciencenews.com/files/2020/08/cropped-Neuroscience-News-Site-Icon-512-comp-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://neurosciencenews.com/files/2020/08/cropped-Neuroscience-News-Site-Icon-512-comp-180x180.jpg" /><meta name="msapplication-TileImage" content="https://neurosciencenews.com/files/2020/08/cropped-Neuroscience-News-Site-Icon-512-comp-270x270.jpg" /><style type="text/css" id="wp-custom-css">.horizontal-menu .drop, .horizontal-menu>li>a, .horizontal-menu .logo-main-menu a {
	color: inherit;
}
}
.global-accent-text, .mm-submenu-2 .mm-51 .menu-wrap > .sub-menu>li> a {
    color: #fff;
}
#optinforms-form5 .optinforms-confirm-checkbox {
    color: #fff;
}
.pagination .page-numbers{font-size:16px;}
.block-title-wrap .block-subtitle {
    color: inherit;
    font-weight: 400;
	display: block;}
.cb-divider{width:100%;overflow:hidden;position:relative;text-align:center;margin:30px 0}.cb-divider .cb-title{color:#777;margin:0;position:relative;display:inline-block;letter-spacing:2px;line-height:1.2;text-transform:uppercase;padding:7px 30px;font-size:14px;font-weight:700;background:#fff}.cb-divider .cb-title:after{content:"";display:block;height:10px;position:absolute;top:50%;margin-top:-5px;width:1920px;left:100%;background:#ddd}.cb-divider .cb-title:before{content:"";display:block;height:10px;position:absolute;top:50%;margin-top:-5px;width:1920px;right:100%;background:#ddd}</style> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-35520850-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <link rel="publisher" href="https://plus.google.com/+Neuroscience"><meta property="fb:admins" content="neuroscience" /><meta name="twitter:card" content="summary_large_image"><style type="text/css">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'News Cycle';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('News Cycle'), local('NewsCycle'), url(https://fonts.gstatic.com/s/newscycle/v16/CSR64z1Qlv-GDxkbKVQ_fOAKSA.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v21/nuFRD-vYSZviVYUb_rj3ij__anPXDTnCjmHKM4nYO7KN_qiTXtHA_A.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v21/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v21/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKeiunDXbtY.ttf) format('truetype');
}
</style><link rel="dns-prefetch" href="//i2.wp.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//i0.wp.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//i1.wp.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//ajax.cloudflare.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//stats.wp.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//gmpg.org/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//fonts.gstatic.com/" data-set-by="SG Optimizer" /><link rel="dns-prefetch" href="//plus.google.com/" data-set-by="SG Optimizer" /></head><body data-rsssl=1 class="home-page bp-legacy home blog headings-f1 body-f2 sub-f1 quotes-f1 by-f3 wh-f2 block-titles-big block-titles-mid-1 menu-no-color-hover grids-spacing-0 excerpt-mob-off skin-light mm-ani-3 footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-2 main-menu-logo-1 body-header-style-2 byline-font-2 no-js"><div id="page" class="site"><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/07/Neuroscience-News_AZ_RevNewest-scaled-e1596228355273-1.jpg" alt="Neuroscience News logo for mobile." width="333" height="65"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background"></div></div></header><div class="site-inner"><div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-3 mm-ani-0 secondary-menu-skin-2 secondary-menu-width-2"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c"><nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0"><ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-3 main-menu-skin-1 main-menu-bar-color-1 mm-skin-2 mm-submenu-2 mm-ani-0"><li id="menu-item-63717" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-63717"><a href="https://neurosciencenews.com">Neuroscience News</a></li><li id="menu-item-63716" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63716"><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" data-ppp="3" data-tid="3" data-term="category">Neuroscience</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-63716" class="block-wrap-native block-wrap block-wrap-61 block-css-63716 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="63716" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Neuroscience</div><div class="block-subtitle font-1"><p>Neuroscience research articles are provided.</p><p>What is neuroscience? Neuroscience is the scientific study of nervous systems. Neuroscience can involve research from many branches of science including those involving neurology, brain science, neurobiology, psychology, computer science, artificial intelligence, statistics, prosthetics, neuroimaging, engineering, medicine, physics, mathematics, pharmacology, electrophysiology, biology, robotics and technology.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="63716" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="63716" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67160 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-visual-neuroscience tag-brain-research tag-neurobiology tag-neuroscience tag-nyu tag-occipital-cortex tag-open-access tag-open-science tag-parietal-cortex tag-tms tag-transcranial-magnetic-stimulation tag-visual-neuroscience tag-visual-priority"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an eye" data-srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an eye" srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/">How Do We Prioritize What We See?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-bangor-university tag-brain-research tag-erogenous-mirror tag-mirror-touch tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-relationships tag-touch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-img"><img width="770" height="416" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a bed" data-srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-300x162.jpg 300w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x158.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="416" src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a bed" srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-300x162.jpg 300w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x158.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67146 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neuroscience-videos category-open-neuroscience-articles tag-brain-research tag-epfl tag-gaba tag-glutamate tag-glutamine tag-motivation tag-neurobiology tag-neuroscience tag-neuroscience-videos-2 tag-nucleus-accumbens tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a woman and balloons" data-srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a woman and balloons" srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/">The Neuroscience of Getting and Staying Motivated</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-29552" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-29552"><a title="Neurological Disorders" href="https://neurosciencenews.com/neurological-disorders-symptoms-neurological-diseases/">Disorders</a></li><li id="menu-item-29548" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-29548"><a title="Undergraduate and Graduate Neuroscience Programs" href="https://neurosciencenews.com/neuroscience-programs/">Programs</a></li><li id="menu-item-63390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-63390"><a title="Advertise with Neuroscience News" href="https://neurosciencenews.com/advertise-on-neuroscience-news/">Advertise</a><div class="menu mm-2 tipi-row" data-mm="2"><div class="menu-wrap menu-wrap-minus-10"><ul class="sub-menu"><li id="menu-item-54969" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-54969"><a title="Science Newsletter Advertising" href="https://neurosciencenews.com/neuroscience-newsletter-advertising/">Newsletter Ads</a></li></ul></div></div></li><li id="menu-item-29549" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-29549"><a title="Submit Neuroscience News" href="https://neurosciencenews.com/submit-neuroscience-news/">Submit News</a></li><li id="menu-item-66452" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-66452"><a title="Subscribe for Neuroscience Newsletters" href="https://neurosciencenews.com/neuroscience-newsletters/">Subscribe</a></li></ul></nav></div></div></div><header id="masthead" class="site-header-block site-header clearfix site-header-2 header-width-2 header-skin-1 site-img-1 mm-ani-0 mm-skin-2 main-menu-skin-1 main-menu-width-2 main-menu-bar-color-1 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center"><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/07/Neuroscience-News_AZ_RevNewest-scaled-e1596228355273.jpg" alt="Neuroscience News Logo" width="333" height="65"></a></div></div></div><div class="background"></div></div></header><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-1 main-menu-width-2 main-menu-bar-color-1 mm-skin-2 mm-submenu-2 mm-ani-0 main-menu-c sticky-menu-dt sticky-menu sticky-menu-3"><div class="main-navigation-border menu-bg-area"><div class="nav-grid clearfix tipi-row-off tipi-row"><div class="tipi-flex sticky-part sticky-p1"><div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/07/NeuroscienceNewssmalllogo-whitebg.jpg" alt="Neuroscience News Small Logo" width="32" height="32"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3"><li id="menu-item-63928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63928"><a title="Neuroscience Research" href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" data-ppp="3" data-tid="3" data-term="category">Neuroscience</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-63928" class="block-wrap-native block-wrap block-wrap-61 block-css-63928 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="63928" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Neuroscience</div><div class="block-subtitle font-1"><p>Neuroscience research articles are provided.</p><p>What is neuroscience? Neuroscience is the scientific study of nervous systems. Neuroscience can involve research from many branches of science including those involving neurology, brain science, neurobiology, psychology, computer science, artificial intelligence, statistics, prosthetics, neuroimaging, engineering, medicine, physics, mathematics, pharmacology, electrophysiology, biology, robotics and technology.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="63928" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="63928" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67160 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-visual-neuroscience tag-brain-research tag-neurobiology tag-neuroscience tag-nyu tag-occipital-cortex tag-open-access tag-open-science tag-parietal-cortex tag-tms tag-transcranial-magnetic-stimulation tag-visual-neuroscience tag-visual-priority"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an eye" data-srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an eye" srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/">How Do We Prioritize What We See?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-bangor-university tag-brain-research tag-erogenous-mirror tag-mirror-touch tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-relationships tag-touch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-img"><img width="770" height="416" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a bed" data-srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-300x162.jpg 300w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x158.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="416" src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a bed" srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-300x162.jpg 300w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x158.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67146 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neuroscience-videos category-open-neuroscience-articles tag-brain-research tag-epfl tag-gaba tag-glutamate tag-glutamine tag-motivation tag-neurobiology tag-neuroscience tag-neuroscience-videos-2 tag-nucleus-accumbens tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a woman and balloons" data-srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a woman and balloons" srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/">The Neuroscience of Getting and Staying Motivated</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-63941" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63941"><a title="Open Access Neuroscience Articles" href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Open Neuroscience Articles" data-url="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" data-subtitle="Open access neuroscience articles are research articles that use at least one open access research paper as a reference. Open access articles are free for anyone to read." data-count="4890" data-tid="4759" data-term="category">Open Access Neuroscience</a></li><li id="menu-item-63935" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63935"><a title="Electrophysiology Research Articles" href="https://neurosciencenews.com/neuroscience-topics/electrophysiology/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Electrophysiology" data-url="https://neurosciencenews.com/neuroscience-topics/electrophysiology/" data-subtitle="Electrophysiology research articles can cover research involving whole cell patch-clamp recordings, voltage clamping, current clamping, multielectrode arrays, EEG, brain machine interfaces, field potentials, neural prosthetics, deep brain stimulation, synaptic plasticity and other work." data-count="270" data-tid="4023" data-term="category">Electrophysiology</a></li><li id="menu-item-63938" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63938"><a title="Neuroscience Opinions" href="https://neurosciencenews.com/neuroscience-topics/neuroscience-opinions/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Neuroscience Opinions" data-url="https://neurosciencenews.com/neuroscience-topics/neuroscience-opinions/" data-subtitle="" data-count="8" data-tid="9000" data-term="category">Neuroscience Opinions</a></li><li id="menu-item-63939" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63939"><a title="Neuroscience Videos" href="https://neurosciencenews.com/neuroscience-topics/neuroscience-videos/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Neuroscience Videos" data-url="https://neurosciencenews.com/neuroscience-topics/neuroscience-videos/" data-subtitle="These articles have neuroscience videos included with the research. Visit the article and you will see the neuroscience related video embedded in the article. You can play the video from the page, or enlarge the video to full screen to watch it. When a video is open, you can often pick many other neuroscience videos to watch. Join us at YouTube.com/NeuroscienceNews for neuroscience videos as well." data-count="700" data-tid="4176" data-term="category">Neuroscience Videos</a></li><li id="menu-item-63943" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63943"><a title="Sponsored Neuroscience News" href="https://neurosciencenews.com/neuroscience-topics/sponsored-neuroscience-news/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Sponsored Neuroscience News" data-url="https://neurosciencenews.com/neuroscience-topics/sponsored-neuroscience-news/" data-subtitle="" data-count="1" data-tid="28971" data-term="category">Sponsored Neuroscience News</a></li></ul></div></div></li><li id="menu-item-63930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63930"><a title="Neurology Research Articles" href="https://neurosciencenews.com/neuroscience-topics/neurology/" data-ppp="3" data-tid="4" data-term="category">Neurology</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-63930" class="block-wrap-native block-wrap block-wrap-61 block-css-63930 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="63930" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Neurology</div><div class="block-subtitle font-1"><p>&#8211; These articles focus mainly on neurology research.<br /> &#8211; What is neurology?<br /> &#8211; Definition of neurology: a science involved in the study of the nervous systems, especially of the diseases and disorders affecting them.<br /> &#8211; Neurology research can include information involving brain research, neurological disorders, medicine, brain cancer, peripheral nervous systems, central nervous systems, nerve damage, brain tumors, seizures, neurosurgery, electrophysiology, BMI, brain injuries, paralysis and spinal cord treatments.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="63930" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="63930" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67156 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-brain-research tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science tag-osmotic-transport-device tag-otd tag-sci tag-spinal-cord-injury tag-ucr"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/sci-treatment-16825/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the device" data-srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the device" srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/sci-treatment-16825/">Improving Treatment of Spinal Cord Injuries</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67127 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neurology tag-autoimmune-diseases tag-brain-research tag-genetics tag-immune-system tag-multiple-sclerosis tag-neurobiology tag-neurology tag-neuroscience tag-reelin tag-ut-southwestern-medical-center"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">&#8216;Reelin&#8217; in a New Treatment for Multiple Sclerosis</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67115 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech category-open-neuroscience-articles tag-als tag-brain-research tag-fus tag-genetics tag-human-on-a-chip tag-ipscs tag-neurobiology tag-neurology tag-neuromuscular-junction tag-neuroscience tag-nmj tag-open-access tag-open-science tag-sod1 tag-university-of-central-florida"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/als-human-chip-16816/" class="mask-img"><img width="770" height="431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher" data-srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg 770w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-300x168.jpg 300w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x164.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="431" src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher" srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg 770w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-300x168.jpg 300w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x164.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/als-human-chip-16816/">Researchers Utilize Human-On-A-Chip Approach to Model ALS Pathology</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-63945" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63945"><a href="https://neurosciencenews.com/neuroscience-terms/alzheimers-disease/">Alzheimer&#8217;s Disease</a></li><li id="menu-item-63953" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63953"><a href="https://neurosciencenews.com/neuroscience-terms/brain-research/">Brain Research</a></li><li id="menu-item-63933" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63933"><a title="Brain Cancer" href="https://neurosciencenews.com/neuroscience-topics/brain-cancer/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Brain Cancer" data-url="https://neurosciencenews.com/neuroscience-topics/brain-cancer/" data-subtitle="Brain Cancer research articles are listed. Brain cancer news covers topics such as diagnosis, brain tumors, chemotherapy, gamma knife technology, brain cancer treatments, glioblastomas, stem cell research, neurosurgery, medicine, genetics, neurology, and other brain research." data-count="359" data-tid="15" data-term="category">Brain Cancer</a></li><li id="menu-item-63932" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63932"><a title="Autism/ ASD" href="https://neurosciencenews.com/neuroscience-topics/autism/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Autism" data-url="https://neurosciencenews.com/neuroscience-topics/autism/" data-subtitle="Research articles covering work related to austism spectrum disorders are provided below." data-count="614" data-tid="19" data-term="category">Autism</a></li><li id="menu-item-63946" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63946"><a href="https://neurosciencenews.com/neuroscience-terms/epilepsy/">Epilepsy</a></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63947"><a title="Traumatic Brain Injury Research" href="https://neurosciencenews.com/neuroscience-terms/traumatic-brain-injury/">Traumatic Brain Injuries</a></li><li id="menu-item-63948" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63948"><a title="Parkinson&#8217;s Disease" href="https://neurosciencenews.com/neuroscience-terms/parkinsons-disease/">Parkinson&#8217;s Disease</a></li></ul></div></div></li><li id="menu-item-65689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-31 mm-wrap mm-color mm-sb-left menu-item-65689"><a title="Psychology Research Articles" href="https://neurosciencenews.com/neuroscience-topics/psychology/" data-ppp="4" data-tid="5894" data-term="category">Psychology</a><div class="menu mm-31 tipi-row" data-mm="31"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-65689" class="block-wrap-native block-wrap block-wrap-75 block-css-65689 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row classic-title-overlay mm-ppp-3 clearfix" data-id="65689" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Psychology</div><div class="block-subtitle font-1"><p>What is Psychology?<br /> Definition of Psychology: Psychology is the study of behavior in an individual, or group. Psychology news articles are listed below.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="65689" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="65689" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-75 clearfix"><div class="block-piece block-piece-1 clearfix tipi-m-6 tipi-col tipi-col-a"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-75 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67131 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-psychology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a sleeping woman" data-srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x195.jpg 293w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a sleeping woman" srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x195.jpg 293w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/">Meditation-Relaxation Therapy May Offer Escape From the Terror of Sleep Paralysis</a></h3></div></div></div></article></div><div class="block-piece block-piece-2 clearfix tipi-m-6 tipi-col tipi-col-z"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-75 elements-design-1 post-67119 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-psychology tag-behavioral-neuroscience tag-brain-research tag-cognition tag-cognitive-control tag-developmental-neuroscience tag-exploration tag-neurobiology tag-neurodevelopment tag-neuroscience tag-ohio-state-university tag-psychology tag-reward"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/children-reward-explore-16817/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows kids digging in dirt" data-srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows kids digging in dirt" srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/psychology/" style="background-color:#de3600" class="cat cat-with-bg">Psychology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T13:04:29-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/children-reward-explore-16817/">Young Children Would Rather Explore Than Get Rewards</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-75 elements-design-1 post-67102 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-psychology tag-brain-research tag-facial-muscles tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-positivity tag-psychology tag-smiling tag-university-of-south-australia"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/smiling-mind-positive-16813/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a smiling girl" data-srcset="https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a smiling girl" srcset="https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/smile-emotion-neurosicnenws-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a><a href="https://neurosciencenews.com/neuroscience-topics/psychology/" style="background-color:#de3600" class="cat cat-with-bg">Psychology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T10:10:04-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/smiling-mind-positive-16813/">Smiling Can Trick Your Mind Into Being More Positive</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-75 elements-design-1 post-67098 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-psychology tag-arizona-state-university tag-brain-research tag-emotion tag-envy tag-friendships tag-jealousy tag-neurobiology tag-neuroscience tag-psychology tag-relationships"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/jealousy-friendship-16812/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows friends" data-srcset="https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows friends" srcset="https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/jealousy-friendship-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/psychology/" style="background-color:#de3600" class="cat cat-with-bg">Psychology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-11T14:15:47-07:00">August 11, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/jealousy-friendship-16812/">Jealous Feelings Can Act as a Tool to Strengthen Friendships</a></h3></div></div></div></article></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-63952" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63952"><a title="Schizophrenia" href="https://neurosciencenews.com/neuroscience-terms/schizophrenia/">Schizophrenia</a></li><li id="menu-item-63950" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63950"><a title="Depression" href="https://neurosciencenews.com/neuroscience-terms/depression/">Depression</a></li><li id="menu-item-63949" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63949"><a title="Bipolar Disorder" href="https://neurosciencenews.com/neuroscience-terms/bipolar-disorder/">Bipolar Disorder</a></li><li id="menu-item-63951" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63951"><a title="Mental Health" href="https://neurosciencenews.com/neuroscience-terms/mental-health/">Mental Health</a></li></ul></div></div></li><li id="menu-item-64149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-64149"><a title="Artificial Intelligence Research" href="https://neurosciencenews.com/neuroscience-topics/artificial-intelligence/" data-ppp="3" data-tid="4120" data-term="category">AI</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-64149" class="block-wrap-native block-wrap block-wrap-61 block-css-64149 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="64149" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">AI</div><div class="block-subtitle font-1"><p>Artificial Intelligence articles involve programming, neural engineering, artificial neural networks, artificial life, a-life, floyds, boids, emergence, machine learning, neuralbots, neuralrobotics, computational neuroscience and more involving A.I. research.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="64149" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="64149" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67064 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence category-autism category-featured tag-ai tag-artificial-intelligence tag-asd tag-autism tag-brain-research tag-genetics tag-neurobiology tag-neuroscience tag-northwestern-university tag-precision-medicine"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/ai-enhanced-precision-medicine-identifies-novel-autism-subtype/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" data-srcset="https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" srcset="https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/ai-autism-neuroscneis-publiuc-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/ai-enhanced-precision-medicine-identifies-novel-autism-subtype/">AI-Enhanced Precision Medicine Identifies Novel Autism Subtype</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67027 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence category-featured category-machine-learning category-open-neuroscience-articles tag-ai tag-artificial-intelligence tag-brain-research tag-drug-repurposing tag-fapesp tag-genetics tag-machine-learning tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-psychology tag-psychopharmacology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/machine-learning-psychiatric-drugs-16793/" class="mask-img"><img width="770" height="490" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain on a computer" data-srcset="https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public-300x191.jpg 300w, https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public-293x186.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="490" src="https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain on a computer" srcset="https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public-300x191.jpg 300w, https://neurosciencenews.com/files/2020/08/drug-repurposing-psychiatry-ai-neuroscienews-public-293x186.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/machine-learning-psychiatric-drugs-16793/">Machine Learning Makes Drug Repurposing for Psychiatric Disorders More Effective</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66701 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence category-deep-learning category-featured category-machine-learning category-neurotech category-open-neuroscience-articles tag-ai tag-artificial-intelligence tag-brain-research tag-deep-learning tag-machine-learning tag-neurobiology tag-neuroscience tag-neurotech tag-odor-perception tag-olfaction tag-open-access tag-open-science tag-ucr"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/artificial-intelligence-olfaction-16721/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an AI network" data-srcset="https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows an AI network" srcset="https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-770x513.jpg 770w, https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/07/ai-olfaction-neuroscineews-public-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/artificial-intelligence-olfaction-16721/">Using Artificial Intelligence to Smell the Roses</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-63944" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-63944"><a title="Artificial Neural Networks" href="https://neurosciencenews.com/neuroscience-terms/neural-networks/">Neural Networks</a></li><li id="menu-item-63934" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63934"><a title="Deep Learning" href="https://neurosciencenews.com/neuroscience-topics/deep-learning/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Deep Learning" data-url="https://neurosciencenews.com/neuroscience-topics/deep-learning/" data-subtitle="Deep Learning news covers research articles on artificial neural networks, machine learning, big data representations, supervised learning, unsupervised learning and AI programming." data-count="279" data-tid="14603" data-term="category">Deep Learning</a></li><li id="menu-item-63937" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-63937"><a title="Machine Learning" href="https://neurosciencenews.com/neuroscience-topics/machine-learning/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Machine Learning" data-url="https://neurosciencenews.com/neuroscience-topics/machine-learning/" data-subtitle="Machine Learning news articles focus on AI research that allows machines to learn from data analysis without being explicitly programmed. Machine learning news reports, videos, research papers and science press releases are covered." data-count="179" data-tid="4455" data-term="category">Machine Learning</a></li></ul></div></div></li><li id="menu-item-66746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-66746"><a title="Robotics News" href="https://neurosciencenews.com/neuroscience-topics/robotics/" data-ppp="3" data-tid="4119" data-term="category">Robotics</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-66746" class="block-wrap-native block-wrap block-wrap-61 block-css-66746 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="66746" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Robotics</div><div class="block-subtitle font-1"><p>Robotics articles will cover robotics research press releases. Robotics news from universities, labs, researchers, engineers, students, high schools, conventions, competitions and more are posted and welcome.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="66746" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="66746" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66489 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles category-robotics tag-amputation tag-brain-research tag-neurobiology tag-neurobotics tag-neurobots tag-neuroprosthesis tag-neuroprosthetics tag-neuroscience tag-open-access tag-open-science tag-prosthesis tag-prosthetics tag-robotics tag-robots tag-scs tag-spinal-cord-stimulation tag-touch tag-university-of-pittsburgh"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/spinal-stimulator-touch-16678/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher with a patient" data-srcset="https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-300x200.jpg 300w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-1155x770.jpg 1155w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-293x195.jpg 293w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews.jpg 1400w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher with a patient" srcset="https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-300x200.jpg 300w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-1155x770.jpg 1155w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews-293x195.jpg 293w, https://neurosciencenews.com/files/2020/07/spinal-stimulation-touch-neurosceinews.jpg 1400w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/spinal-stimulator-touch-16678/">Spinal Stimulators Repurposed to Restore Touch in Lost Limb</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66021 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neurotech category-open-neuroscience-articles category-psychology category-robotics tag-ben-gurio-university tag-bonding tag-brain-research tag-emotion tag-happiness tag-neurobiology tag-neurobotics tag-neurobots tag-neuroscience tag-neurotech tag-open-access tag-open-science tag-oxytocin tag-pain tag-paro tag-robotics tag-robots tag-social-neuroscience tag-social-robots"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/social-robot-pain-16580/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the seal robot" data-srcset="https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-770x513.jpg 770w, https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-370x247.jpg 370w, https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the seal robot" srcset="https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-770x513.jpg 770w, https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-370x247.jpg 370w, https://neurosciencenews.com/files/2020/06/social-robot-pain-neuroscinerw-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/social-robot-pain-16580/">A furry social robot can reduce pain and increase happiness</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-65131 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neuroscience category-neurotech category-open-neuroscience-articles category-robotics tag-brain-research tag-exosuit tag-neurobiology tag-neurobotics tag-neurobots tag-neurology tag-neuroscience tag-neurotech tag-open-access tag-open-science tag-robotics tag-robots tag-stoke tag-walking tag-wyss-institute"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/robotic-exosuit-stroke-16369/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a person walking in the exosuit" data-srcset="https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-300x200.jpg 300w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-293x195.jpg 293w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a person walking in the exosuit" srcset="https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-300x200.jpg 300w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews-293x195.jpg 293w, https://neurosciencenews.com/files/2020/05/stroke-robotic-suit-neuroscineews.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/robotic-exosuit-stroke-16369/">Soft robotic exosuit makes stroke survivors walk faster and farther</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-63936" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63936"><a title="Genetics" href="https://neurosciencenews.com/neuroscience-topics/genetics/" data-ppp="3" data-tid="16" data-term="category">Genetics</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-63936" class="block-wrap-native block-wrap block-wrap-61 block-css-63936 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="63936" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Genetics</div><div class="block-subtitle font-1"><p>Genetics articles related to neuroscience research will be listed here.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="63936" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="63936" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67142 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neuroscience tag-brain-development tag-brain-research tag-cortical-stem-cells tag-developmental-neuroscience tag-genetics tag-mitochondria tag-neural-stem-cells tag-neurobiology tag-neurodevelopment tag-neurogenesis tag-neuroplasticity tag-neuroscience tag-vib"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuron-timing-16822/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows neurons" data-srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows neurons" srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuron-timing-16822/">Becoming a Nerve Cell: Timing Is of the Essence</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67127 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neurology tag-autoimmune-diseases tag-brain-research tag-genetics tag-immune-system tag-multiple-sclerosis tag-neurobiology tag-neurology tag-neuroscience tag-reelin tag-ut-southwestern-medical-center"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">&#8216;Reelin&#8217; in a New Treatment for Multiple Sclerosis</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67056 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-open-neuroscience-articles tag-behavior tag-behavioral-neuroscience tag-brain-research tag-genetics tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-sex-differences tag-tra-1 tag-university-of-rochester"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/genetics-sex-behavior-16801/" class="mask-img"><img width="770" height="433" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows dna" data-srcset="https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public.jpg 770w, https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public-300x169.jpg 300w, https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public-293x165.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="433" src="https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows dna" srcset="https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public.jpg 770w, https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public-300x169.jpg 300w, https://neurosciencenews.com/files/2020/08/genetics-sec-behavior-neurosciens-public-293x165.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/genetics-sex-behavior-16801/">Biology Blurs Line Between Sexes and Behaviors</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-66698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-66698"><a title="Neurotechnology News" href="https://neurosciencenews.com/neuroscience-topics/neurotech/" data-ppp="3" data-tid="10245" data-term="category">Neurotech</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-66698" class="block-wrap-native block-wrap block-wrap-61 block-css-66698 block-wrap-classic columns__m--1 elements-design-1 mob-off block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="66698" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Neurotech</div><div class="block-subtitle font-1"><p>Neurotechnology research articles deal with robotics, AI, deep learning, machine learning, Brain Computer Interfaces, neuroprosthetics, neural implants and more. Read the latest neurotech news articles below.</p></div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="66698" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="66698" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67115 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech category-open-neuroscience-articles tag-als tag-brain-research tag-fus tag-genetics tag-human-on-a-chip tag-ipscs tag-neurobiology tag-neurology tag-neuromuscular-junction tag-neuroscience tag-nmj tag-open-access tag-open-science tag-sod1 tag-university-of-central-florida"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/als-human-chip-16816/" class="mask-img"><img width="770" height="431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher" data-srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg 770w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-300x168.jpg 300w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x164.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="431" src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows the researcher" srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws.jpg 770w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-300x168.jpg 300w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x164.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/als-human-chip-16816/">Researchers Utilize Human-On-A-Chip Approach to Model ALS Pathology</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66962 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech tag-bci tag-brain-computer-interface tag-brain-research tag-motor-cortex tag-neurobiology tag-neurology tag-neuroscience tag-neurotech tag-paralysis tag-snis tag-stentrode tag-stentrode-brain-computer-interface"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/bci-paralysis-16779/" class="mask-img"><img width="770" height="513" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" data-srcset="https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="513" src="https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" srcset="https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-300x200.jpg 300w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/bci-paralysis-neuroscienews-public-293x195.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/bci-paralysis-16779/">Research Suggests Viability of Brain Computer to Improve Function in Paralyzed Patient</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66958 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech category-pain tag-alpha-waves tag-brain-research tag-eeg tag-neurobiology tag-neurology tag-neuroscience tag-neurotech tag-pain tag-university-of-birmingham"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/brain-wave-pain-sensitivity-16778/" class="mask-img"><img width="770" height="363" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" data-srcset="https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public-300x141.jpg 300w, https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public-293x138.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="363" src="https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image lazyload" alt="This shows a brain" srcset="https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public.jpg 770w, https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public-300x141.jpg 300w, https://neurosciencenews.com/files/2020/08/brain-wave-pain-neurosicneews-public-293x138.jpg 293w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/brain-wave-pain-sensitivity-16778/">Brain Waves Can Be Used to Predict Future Pain Sensitivity</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-64082" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-64082"><a title="Brain Computer Interfaces" href="https://neurosciencenews.com/neuroscience-terms/brain-computer-interface/">Brain Computer Interfaces</a></li><li id="menu-item-64081" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-64081"><a title="Neuroprosthetics" href="https://neurosciencenews.com/neuroscience-terms/neuroprosthetics/">Neuroprosthetics</a></li></ul></div></div></li><li id="menu-item-64086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-64086"><a title="Learn more about Neuroscience News" href="https://neurosciencenews.com/about-neuroscience-news/">About</a><div class="menu mm-2 tipi-row" data-mm="2"><div class="menu-wrap menu-wrap-minus-10"><ul class="sub-menu"><li id="menu-item-64089" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-64089"><a title="Neuroscience Newsletters Signup Form" href="https://neurosciencenews.com/neuroscience-newsletters/">Neuroscience Newsletters</a></li><li id="menu-item-64085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper drop-it menu-item-64085"><a title="Neuroscience News Privacty Policy" href="https://neurosciencenews.com/neuroscience-news-privacy-policy/">Privacy Policy</a></li><li id="menu-item-64083" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-64083"><a title="Contact Us at Neuroscience News" href="https://neurosciencenews.com/contact-neuroscience-news/">Contact Neuroscience News</a></li><li id="menu-item-64090" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-64090"><a title="Neuroscience News Sitemap" href="https://neurosciencenews.com/neuroscience-news-sitemap/">Neuroscience News Sitemap</a></li></ul></div></div></li></ul><ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height"><li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap"><i class="tipi-i-bolt tipi-trending-icon"></i><span class="trending-text"></span></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">Trending</div><div class="trending-ops" data-uid="44512"><span data-r="1" class="trending-op trending-op-1 trending-selected">Now</span><span data-r="2" class="trending-op trending-op-2">Week</span><span data-r="3" class="trending-op trending-op-3">Month</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-44512" class="block-wrap-native block-wrap block-wrap-79 block-css-44512 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-5 ppl-s-2 clearfix" data-id="44512" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-79 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67077 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-alzheimers-disease tag-brain-research tag-cannabidiol tag-cbd tag-cerebral-bloodflow tag-hippocampus tag-memory tag-mri tag-neurobiology tag-neuroimaging tag-neurology tag-neuroscience tag-open-access tag-open-science tag-psychology tag-ptsd tag-schizophrenia tag-ucl"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-3 trending-accent-border"></div><a href="https://neurosciencenews.com/cbd-hippocampus-16806/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows brain scans from the study" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows brain scans from the study" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/cbd-hippocampus-16806/">Cannabidiol Improves Blood Flow to Brain’s Hippocampus</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67090 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-brain-research tag-cns tag-fudan-university tag-microglia tag-mrmt tag-mrpb tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-3 trending-accent-border"></div><a href="https://neurosciencenews.com/microglia-replacement-16810/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/microglia-replacement-16810/">Scientists Replace Malfunctioning &#8216;Vacuum Cleaner&#8217; Cells Linked to Neurological Disorders</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67060 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-auditiory-neuroscience tag-brain-research tag-cognition tag-inner-voice tag-internal-monologue tag-neurobiology tag-neuroscience tag-psychology tag-thought tag-university-of-wisconsin-madison"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-3 trending-accent-border"></div><a href="https://neurosciencenews.com/internal-voice-thoughts-16802/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a girl and a brain" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a girl and a brain" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/internal-voice-thoughts-16802/">That Little Voice in Your Head, If You Have It, May Be Aligning Your Thoughts</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67127 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neurology tag-autoimmune-diseases tag-brain-research tag-genetics tag-immune-system tag-multiple-sclerosis tag-neurobiology tag-neurology tag-neuroscience tag-reelin tag-ut-southwestern-medical-center"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-3 trending-accent-border"></div><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">&#8216;Reelin&#8217; in a New Treatment for Multiple Sclerosis</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67082 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-alzheimers-disease tag-amyloid-beta tag-brain-research tag-dgist tag-nasal-discharge tag-neurobiology tag-neurology tag-neuroscience tag-olfactory-system tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-3 trending-accent-border"></div><a href="https://neurosciencenews.com/alzheimers-nasal-discharge-16807/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows an old man" data-srcset="https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows an old man" srcset="https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/nasal-discharge-alzheimers-neuroscineews-public-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/alzheimers-nasal-discharge-16807/">Right Under Your Nose: A More Convenient Way to Diagnose Alzheimer&#8217;s</a></h3></div></div></div></article></div></div></div></div></div></div></li><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/NeuroscienceNews" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/neurosciencenew" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com/company/neuroscience-news" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Search" data-type="search"></a></li></ul></div></div></div></nav><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div id="contents-wrap" class="contents-wrap standard-archive sidebar-right clearfix"><div class="tipi-row content-bg clearfix"><div class="tipi-cols clearfix"><main class="main tipi-xs-12 main-block-wrap clearfix tipi-l-8 tipi-col"><div id="block-wrap-0" class="block-wrap-native block-wrap block-wrap-21 block-css-0 block-wrap-classic block-wrap-no-10 columns__m--1 elements-design-1 block-skin-0 tipi-box ppl-m-2 ppl-s-2 clearfix" data-id="0" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-21 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-0 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67160 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-visual-neuroscience tag-brain-research tag-neurobiology tag-neuroscience tag-nyu tag-occipital-cortex tag-open-access tag-open-science tag-parietal-cortex tag-tms tag-transcranial-magnetic-stimulation tag-visual-neuroscience tag-visual-priority"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows an eye" data-srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows an eye" srcset="https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/visual-priority-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/visual-neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Visual Neuroscience</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T13:57:58-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/">How Do We Prioritize What We See?</a></h3></div><div class="excerpt body-color">The occipital cortex plays a causal role in piloting our attention to manage the intake of images. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/visual-priority-occipital-cortex-16826/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-1 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67156 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-brain-research tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science tag-osmotic-transport-device tag-otd tag-sci tag-spinal-cord-injury tag-ucr"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/sci-treatment-16825/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows the device" data-srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows the device" srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neurology/" style="background-color:#881166" class="cat cat-with-bg">Neurology</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T13:33:25-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/sci-treatment-16825/">Improving Treatment of Spinal Cord Injuries</a></h3></div><div class="excerpt body-color">A new osmotic transport device removes fluid from the spinal cord to reduce swelling in rat models of SCI. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/sci-treatment-16825/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-2 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-bangor-university tag-brain-research tag-erogenous-mirror tag-mirror-touch tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-relationships tag-touch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a bed" data-srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a bed" srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T12:38:37-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">6 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own</a></h3></div><div class="excerpt body-color">Study reveals people touch the areas of their partner's body that mirror the parts of their body they enjoy having touched. A strong correlation was also drawn between touch and gaze, suggesting the parts of the body people like to be touched on aligned closely to those they liked to be looked at. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-3 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67146 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neuroscience-videos category-open-neuroscience-articles tag-brain-research tag-epfl tag-gaba tag-glutamate tag-glutamine tag-motivation tag-neurobiology tag-neuroscience tag-neuroscience-videos-2 tag-nucleus-accumbens tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a woman and balloons" data-srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a woman and balloons" srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience-videos/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience Videos</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T12:09:50-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/">The Neuroscience of Getting and Staying Motivated</a></h3></div><div class="excerpt body-color">The key to performance and motivation lies within the ratio of glutamine and glutamate in the nucleus accumbens. The ratio of glutamine to glutamate relates specifically to stamina. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/neuroscience-motivation-16823/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-4 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67142 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neuroscience tag-brain-development tag-brain-research tag-cortical-stem-cells tag-developmental-neuroscience tag-genetics tag-mitochondria tag-neural-stem-cells tag-neurobiology tag-neurodevelopment tag-neurogenesis tag-neuroplasticity tag-neuroscience tag-vib"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuron-timing-16822/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows neurons" data-srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows neurons" srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/genetics/" style="background-color:#0d58db" class="cat cat-with-bg">Genetics</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T11:51:32-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuron-timing-16822/">Becoming a Nerve Cell: Timing Is of the Essence</a></h3></div><div class="excerpt body-color">Mitochondria regulate how neural stem cells become neurons during brain development. The findings may help explain how humans developed larger brains during evolution and how mitochondrial defects lead to some neurodevelopmental disorders. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/neuron-timing-16822/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-5 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67138 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-brain-research tag-hippocampus tag-memory tag-neurobiology tag-neuroscience tag-observer-perspective tag-posterior-medial-network tag-psychology tag-university-of-alberta tag-visual-perspective"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/third-person-memory-recall-16821/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows old photos" data-srcset="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows old photos" srcset="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T10:47:02-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/third-person-memory-recall-16821/">Recalling Memories From a Third-Person Perspective Changes How Our Brain Processes Them</a></h3></div><div class="excerpt body-color">Using a third-person, or observer, perspective to recall memories activates different areas of the brain than using a first-person perspective for memory recall. Adopting an observer-perspective for memory recall leads to increased interaction between the anterior hippocampus and posterior medial network. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/third-person-memory-recall-16821/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-6 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67131 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-psychology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a sleeping woman" data-srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a sleeping woman" srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a><a href="https://neurosciencenews.com/neuroscience-topics/psychology/" style="background-color:#de3600" class="cat cat-with-bg">Psychology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-13T10:14:32-07:00">August 13, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/">Meditation-Relaxation Therapy May Offer Escape From the Terror of Sleep Paralysis</a></h3></div><div class="excerpt body-color">Meditation and relaxation may provide relief to those suffering sleep paralysis, a new pilot study reports. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-7 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67127 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neurology tag-autoimmune-diseases tag-brain-research tag-genetics tag-immune-system tag-multiple-sclerosis tag-neurobiology tag-neurology tag-neuroscience tag-reelin tag-ut-southwestern-medical-center"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews.jpg 770w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews.jpg 770w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/genetics/" style="background-color:#0d58db" class="cat cat-with-bg">Genetics</a><a href="https://neurosciencenews.com/neuroscience-topics/neurology/" style="background-color:#881166" class="cat cat-with-bg">Neurology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T13:41:57-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">&#8216;Reelin&#8217; in a New Treatment for Multiple Sclerosis</a></h3></div><div class="excerpt body-color">Decreasing the amount of Reelin significantly protected against disease symptoms and promoted recovery in symptomatic animal models of multiple sclerosis. Reelin levels appear to correlate with MS severity and stages. Researchers report lowering levels of the protein could be a potential avenue of treatment for the autoimmune disorder. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-8 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67123 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-aps tag-brain-research tag-cholesterol tag-diet tag-exercise tag-insulin tag-leptin tag-metabolism tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-sex-differences tag-weight-gain"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/exercise-hunger-weight-16818/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a rat" data-srcset="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a rat" srcset="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T13:23:26-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/exercise-hunger-weight-16818/">Exercise Makes Female Rats Hungrier and Sustains Weight Gain</a></h3></div><div class="excerpt body-color">Study in rats reveals sex differences may play a key role in the effectiveness of exercise as an appetite regulator. Exercising female rats ate more than those who did not partake in physical activity. The same effect was not seen in males. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/exercise-hunger-weight-16818/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-9 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67119 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-psychology tag-behavioral-neuroscience tag-brain-research tag-cognition tag-cognitive-control tag-developmental-neuroscience tag-exploration tag-neurobiology tag-neurodevelopment tag-neuroscience tag-ohio-state-university tag-psychology tag-reward"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/children-reward-explore-16817/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows kids digging in dirt" data-srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows kids digging in dirt" srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/psychology/" style="background-color:#de3600" class="cat cat-with-bg">Psychology</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T13:04:29-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">5 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/children-reward-explore-16817/">Young Children Would Rather Explore Than Get Rewards</a></h3></div><div class="excerpt body-color">Compared to adults, children continue to explore other options than using knowledge to capitalize on reward, to see if the value has changed. Children approach exploration systematically to make sure they don't miss anything. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/children-reward-explore-16817/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-10 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67115 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech category-open-neuroscience-articles tag-als tag-brain-research tag-fus tag-genetics tag-human-on-a-chip tag-ipscs tag-neurobiology tag-neurology tag-neuromuscular-junction tag-neuroscience tag-nmj tag-open-access tag-open-science tag-sod1 tag-university-of-central-florida"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/als-human-chip-16816/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows the researcher" data-srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows the researcher" srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neurology/" style="background-color:#881166" class="cat cat-with-bg">Neurology</a><a href="https://neurosciencenews.com/neuroscience-topics/neurotech/" style="background-color:#511931" class="cat cat-with-bg">Neurotech</a><a href="https://neurosciencenews.com/neuroscience-topics/open-neuroscience-articles/" style="background-color:#158900" class="cat cat-with-bg">Open Neuroscience Articles</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T12:19:31-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">4 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/als-human-chip-16816/">Researchers Utilize Human-On-A-Chip Approach to Model ALS Pathology</a></h3></div><div class="excerpt body-color">Human-on-a-chip technology could provide a more valuable clinical-based model for ALS. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/als-human-chip-16816/">Read More</a></span></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-1 shape-s tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-11 preview-classic preview__img-shape-s preview-21 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-67111 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-brain-research tag-language tag-language-processing tag-linguistics tag-max-planck-institute tag-memory tag-neurobiology tag-neuroscience"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/memory-language-processing-16815/" class="mask-img"><img width="390" height="390" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a brain" data-srcset="https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="390" src="https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image lazyload" alt="This shows a brain" srcset="https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/memory-language-processing-neuroscienwenws-public-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://neurosciencenews.com/neuroscience-topics/featured/" style="background-color:#020098" class="cat cat-with-bg">Featured</a><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/" style="background-color:#0d58db" class="cat cat-with-bg">Neuroscience</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2020-08-12T12:00:55-07:00">August 12, 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">3 min read</span></div><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/memory-language-processing-16815/">Adaptation in Single Neurons Provides Memory for Language Processing</a></h3></div><div class="excerpt body-color">Working memory for language processing can be provided by the down-regulation of neural excitability in response to external input. <span class="read-more-wrap font-3"><a class="read-more tipi-button custom-button__fill-1 custom-button__rounded-1" href="https://neurosciencenews.com/memory-language-processing-16815/">Read More</a></span></div></div></div></article></div><div class="pagination tipi-col tipi-xs-12 font-2"> <span aria-current="page" class="page-numbers current">1</span> <a class="page-numbers" href="https://neurosciencenews.com/page/2/">2</a> <a class="page-numbers" href="https://neurosciencenews.com/page/3/">3</a> <span class="page-numbers dots">&hellip;</span> <a class="page-numbers" href="https://neurosciencenews.com/page/1232/">1,232</a> <a class="next page-numbers" href="https://neurosciencenews.com/page/2/"><i class="tipi-i-chevron-right"></i></a></div></div></div></div></main><div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0"><aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4"><div class="background"></div><div id="zeen_stylish_posts-4" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Recent Neuroscience Research</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-10944" class="block-wrap-native block-wrap block-wrap-23 block-css-10944 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail clearfix" data-id="10944" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-67156 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-brain-research tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science tag-osmotic-transport-device tag-otd tag-sci tag-spinal-cord-injury tag-ucr"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/sci-treatment-16825/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the device" data-srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the device" srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/sci-treatment-16825/">Improving Treatment of Spinal Cord Injuries</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-23 elements-design-1 post-67152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-bangor-university tag-brain-research tag-erogenous-mirror tag-mirror-touch tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-relationships tag-touch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a bed" data-srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a bed" srcset="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-23 elements-design-1 post-67146 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neuroscience-videos category-open-neuroscience-articles tag-brain-research tag-epfl tag-gaba tag-glutamate tag-glutamine tag-motivation tag-neurobiology tag-neuroscience tag-neuroscience-videos-2 tag-nucleus-accumbens tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a woman and balloons" data-srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-585x577.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a woman and balloons" srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-585x577.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/">The Neuroscience of Getting and Staying Motivated</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-23 elements-design-1 post-67142 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neuroscience tag-brain-development tag-brain-research tag-cortical-stem-cells tag-developmental-neuroscience tag-genetics tag-mitochondria tag-neural-stem-cells tag-neurobiology tag-neurodevelopment tag-neurogenesis tag-neuroplasticity tag-neuroscience tag-vib"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neuron-timing-16822/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows neurons" data-srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows neurons" srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuron-timing-16822/">Becoming a Nerve Cell: Timing Is of the Essence</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-4 preview-thumbnail preview-23 elements-design-1 post-67138 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-brain-research tag-hippocampus tag-memory tag-neurobiology tag-neuroscience tag-observer-perspective tag-posterior-medial-network tag-psychology tag-university-of-alberta tag-visual-perspective"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/third-person-memory-recall-16821/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows old photos" data-srcset="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows old photos" srcset="https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/observer-perspective-memory-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/third-person-memory-recall-16821/">Recalling Memories From a Third-Person Perspective Changes How Our Brain Processes Them</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-5 preview-thumbnail preview-23 elements-design-1 post-67131 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-open-neuroscience-articles category-psychology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a sleeping woman" data-srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a sleeping woman" srcset="https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/sleep-paralysis-meditation-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/meditation-relaxation-therapy-may-offer-escape-from-the-terror-of-sleep-paralysis/">Meditation-Relaxation Therapy May Offer Escape From the Terror of Sleep Paralysis</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-6 preview-thumbnail preview-23 elements-design-1 post-67127 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neurology tag-autoimmune-diseases tag-brain-research tag-genetics tag-immune-system tag-multiple-sclerosis tag-neurobiology tag-neurology tag-neuroscience tag-reelin tag-ut-southwestern-medical-center"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews.jpg 770w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/reelin-ms-neuroscienews.jpg 770w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/reelin-multiple-sclerosis-16819/">&#8216;Reelin&#8217; in a New Treatment for Multiple Sclerosis</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-7 preview-thumbnail preview-23 elements-design-1 post-67123 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-aps tag-brain-research tag-cholesterol tag-diet tag-exercise tag-insulin tag-leptin tag-metabolism tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-sex-differences tag-weight-gain"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/exercise-hunger-weight-16818/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a rat" data-srcset="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a rat" srcset="https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/exercise-weight-neuroscienews-public-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/exercise-hunger-weight-16818/">Exercise Makes Female Rats Hungrier and Sustains Weight Gain</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-8 preview-thumbnail preview-23 elements-design-1 post-67119 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-psychology tag-behavioral-neuroscience tag-brain-research tag-cognition tag-cognitive-control tag-developmental-neuroscience tag-exploration tag-neurobiology tag-neurodevelopment tag-neuroscience tag-ohio-state-university tag-psychology tag-reward"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/children-reward-explore-16817/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows kids digging in dirt" data-srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows kids digging in dirt" srcset="https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/child-exploration-reward-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/children-reward-explore-16817/">Young Children Would Rather Explore Than Get Rewards</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-9 preview-thumbnail preview-23 elements-design-1 post-67115 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-neurotech category-open-neuroscience-articles tag-als tag-brain-research tag-fus tag-genetics tag-human-on-a-chip tag-ipscs tag-neurobiology tag-neurology tag-neuromuscular-junction tag-neuroscience tag-nmj tag-open-access tag-open-science tag-sod1 tag-university-of-central-florida"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/als-human-chip-16816/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the researcher" data-srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the researcher" srcset="https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/human-chip-als-neuroscienws-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/als-human-chip-16816/">Researchers Utilize Human-On-A-Chip Approach to Model ALS Pathology</a></h3></div></div></div></article></div></div></div></div></div></div><div id="custom_html-6" class="widget_text sidebar-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9325164158968486" data-ad-slot="7294985036" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="zeen_stylish_posts-5" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Top Neuroscience of the Week</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-69657" class="block-wrap-native block-wrap block-wrap-23 block-css-69657 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail clearfix" data-id="69657" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-67018 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology tag-aan tag-bppv tag-brain-research tag-neurobiology tag-neurology tag-neuroscience tag-vertigo tag-vitamin-d"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-3"></div><a href="https://neurosciencenews.com/vertigo-vitamin-d-16791/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows pills" data-srcset="https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows pills" srcset="https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/vertigo-vitamin-d-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/vertigo-vitamin-d-16791/">Vitamin D Twice a Day May Keep Vertigo Away</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-23 elements-design-1 post-67077 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-alzheimers-disease tag-brain-research tag-cannabidiol tag-cbd tag-cerebral-bloodflow tag-hippocampus tag-memory tag-mri tag-neurobiology tag-neuroimaging tag-neurology tag-neuroscience tag-open-access tag-open-science tag-psychology tag-ptsd tag-schizophrenia tag-ucl"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-3"></div><a href="https://neurosciencenews.com/cbd-hippocampus-16806/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows brain scans from the study" data-srcset="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows brain scans from the study" srcset="https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/cbd-hippocampus-blood-flow-neuroscienews-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/cbd-hippocampus-16806/">Cannabidiol Improves Blood Flow to Brain’s Hippocampus</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-23 elements-design-1 post-67060 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-auditiory-neuroscience tag-brain-research tag-cognition tag-inner-voice tag-internal-monologue tag-neurobiology tag-neuroscience tag-psychology tag-thought tag-university-of-wisconsin-madison"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-3"></div><a href="https://neurosciencenews.com/internal-voice-thoughts-16802/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a girl and a brain" data-srcset="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows a girl and a brain" srcset="https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/internal-voice-thought-neuroscienews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/internal-voice-thoughts-16802/">That Little Voice in Your Head, If You Have It, May Be Aligning Your Thoughts</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-23 elements-design-1 post-67090 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-brain-research tag-cns tag-fudan-university tag-microglia tag-mrmt tag-mrpb tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-3"></div><a href="https://neurosciencenews.com/microglia-replacement-16810/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a diagram from the study" data-srcset="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew.jpg 770w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a diagram from the study" srcset="https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-300x300.jpg 300w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-390x390.jpg 390w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew-585x585.jpg 585w, https://neurosciencenews.com/files/2020/08/microglia-replacement-neuroscineew.jpg 770w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/microglia-replacement-16810/">Scientists Replace Malfunctioning &#8216;Vacuum Cleaner&#8217; Cells Linked to Neurological Disorders</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-4 preview-thumbnail preview-23 elements-design-1 post-66940 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience tag-b2-ar tag-bat tag-brain-research tag-brown-adipose-tissue tag-fat-buring tag-metabolism tag-neurobiology tag-neuroscience tag-obesity tag-thermogenesis tag-university-of-copenhagen tag-white-adipose-tissue"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-3"></div><a href="https://neurosciencenews.com/brown-fat-burning-16774/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a cartoon of a doctor measuring a belly" data-srcset="https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This is a cartoon of a doctor measuring a belly" srcset="https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-100x100.jpg 100w, https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-293x293.jpg 293w, https://neurosciencenews.com/files/2020/08/brown-fat-burner-neuroscinews-public-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/brown-fat-burning-16774/">Scientists Discover the Switch That Makes Human Brown Fat Burn Energy</a></h3></div></div></div></article></div></div></div></div></div></div><div id="zeen_stylish_posts-7" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">Top All Time</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-74522" class="block-wrap-native block-wrap block-wrap-23 block-css-74522 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail clearfix" data-id="74522" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-4417 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-most-popular category-neurology category-neuroscience category-neuroscience-videos tag-adhd tag-brain-research tag-genetics tag-mental-health tag-neurobiology tag-neurogenetics tag-neurology tag-neurology-research tag-neuroscience-research tag-neuroscience-videos-2 tag-psychology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/first-evidence-adhd-genetic-disorder-children/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" data-srcset="https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-100x100.jpg 100w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-293x293.jpg 293w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-370x375.jpg 370w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-150x150.jpg 150w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-90x90.jpg 90w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-300x300.jpg 300w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" srcset="https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-100x100.jpg 100w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-293x293.jpg 293w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-370x375.jpg 370w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-150x150.jpg 150w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-90x90.jpg 90w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-300x300.jpg 300w, https://neurosciencenews.com/files/2012/09/adhd-genetic-disorder-evidence-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/first-evidence-adhd-genetic-disorder-children/">First Direct Evidence That ADHD is a Genetic Disorder Found</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-23 elements-design-1 post-20909 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-most-popular category-neuroscience tag-brain tag-central-nervous-system tag-cns tag-immune-system tag-lymphatic-system tag-lymphatic-vessels tag-neurobiology tag-neurodegeneration tag-neuroinflammation tag-neurology tag-neuroscience"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/lymphatic-system-brain-neurobiology-2080/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the maps of the lymphatic system: old (left) and updated to reflect UVA&#039;s discovery." data-srcset="https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-293x293.jpg 293w, https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This shows the maps of the lymphatic system: old (left) and updated to reflect UVA&#039;s discovery." srcset="https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-293x293.jpg 293w, https://neurosciencenews.com/files/2015/06/new-lymphatic-system-map-390x390.jpg 390w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/lymphatic-system-brain-neurobiology-2080/">Researchers Find Missing Link Between the Brain and Immune System</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-23 elements-design-1 post-21127 post type-post status-publish format-standard has-post-thumbnail hentry category-artificial-intelligence category-featured category-most-popular category-neuroscience category-open-neuroscience-articles tag-ai tag-artificial-intelligence tag-brain-to-text tag-cerebral-cortex tag-communication tag-computational-neuroscience tag-ecog tag-electrocorticography tag-informatics tag-machine-learning tag-neural-activity tag-neuroscience tag-open-access tag-open-science tag-speech tag-technology"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/brain-text-sentence-reconstruction-2126/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2015/06/brain-to-text-activity-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows brain activity recorded by electrocorticography (blue circles). From the activity patterns (blue/yellow), spoken words can be recognized." data-srcset="https://neurosciencenews.com/files/2015/06/brain-to-text-activity-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2015/06/brain-to-text-activity-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows brain activity recorded by electrocorticography (blue circles). From the activity patterns (blue/yellow), spoken words can be recognized." srcset="https://neurosciencenews.com/files/2015/06/brain-to-text-activity-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/brain-to-text-activity-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/brain-text-sentence-reconstruction-2126/">Reconstructing Spoken Sentences From Brain Activity Patterns</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-23 elements-design-1 post-21188 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-most-popular category-psychology tag-affective-empathy tag-cognitive-empathy tag-corpus-callosum tag-emotion tag-empathy tag-gray-matter-density tag-insula tag-midcingulate-cortex tag-neurobiology tag-neuroimaging tag-neuroscience tag-psychology tag-vbm tag-voxel-based-morphometry"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/neurobiology-emotional-rational-brain-2140/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows a brain with the insula highlighted." data-srcset="https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-125x125.jpg 125w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows a brain with the insula highlighted." srcset="https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain-125x125.jpg 125w, https://neurosciencenews.com/files/2015/06/insula-midcingulate-emptional-brain.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neurobiology-emotional-rational-brain-2140/">Physical Differences Found in Brains of People Who Respond Either Emotionally or Rationally</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-4 preview-thumbnail preview-23 elements-design-1 post-21234 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-most-popular category-neurology tag-gastrointestinal-tract tag-gut tag-neurodegenerative-diseases tag-neurology tag-parkinsons-disease tag-vagotomy tag-vagus-nerve"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://neurosciencenews.com/parkinsons-gastrointestinal-tract-neurology-2150/" class="mask-img"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows the course and distribution of the glossopharyngeal, vagus, and accessory nerves." data-srcset="https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="This image shows the course and distribution of the glossopharyngeal, vagus, and accessory nerves." srcset="https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-100x100.jpg 100w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-150x150.jpg 150w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-90x90.jpg 90w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-300x300.jpg 300w, https://neurosciencenews.com/files/2015/06/gut-parkinsons-public-125x125.jpg 125w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/parkinsons-gastrointestinal-tract-neurology-2150/">Parkinson&#8217;s May Begin in Gut and Spread to the Brain Via the Vagus Nerve</a></h3></div></div></div></article></div></div></div></div></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-4 site-img-1 widget-area-borders-1 footer-fs  widget-title-center footer__mob__cols-1 clearfix"><div class="bg-area"><div class="splitter splitter--top"><svg viewBox="0 0 1000 125" preserveAspectRatio="none" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g class="splitter-g" fill="#fff" fill-rule="nonzero"> <path class="shape--fill" d="M0,125 L0,95.2851074 C32.5802485,115.137489 71.2082871,122.611897 115.884116,117.708333 C172.827173,111.458333 223.776224,52.0833333 304.695305,52.0833333 C425.973963,52.0833333 430.569431,89.5833333 547.452547,76.0416667 C664.335664,62.5 716.283716,1.94524317e-15 822.177822,0 C892.773893,0 952.047952,12.8472222 1000,38.5416667 L1000,125 L0,125 Z"></path></g></svg></div><div class="bg-area-inner"><div class="footer-upper-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="logo logo-footer"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/07/NeuroscienceNewsFooter3.jpg" alt="Neuroscience News Footer Logo" width="80" height="80"></a></div><ul class="horizontal-menu font-2 menu-icons"><li class="menu-icon menu-icon-style-3 menu-icon-fb"><a href="https://facebook.com/NeuroscienceNews" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"><span class="font-3">Facebook</span></a></li><li class="menu-icon menu-icon-style-3 menu-icon-tw"><a href="https://twitter.com/neurosciencenew" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"><span class="font-3">Twitter</span></a></li><li class="menu-icon menu-icon-style-3 menu-icon-insta"><a href="https://instagram.com/neurosciencenew" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"><span class="font-3">Instagram</span></a></li><li class="menu-icon menu-icon-style-3 menu-icon-linkedin"><a href="https://linkedin.com/company/neuroscience-news" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"><span class="font-3">Linkedin</span></a></li><li class="menu-icon menu-icon-style-3 menu-icon-tumblr"><a href="https://neurosciencenews.tumblr.com/" data-title="Tumblr" class="tipi-i-tumblr" rel="noopener nofollow" aria-label="Tumblr" target="_blank"><span class="font-3">Tumblr</span></a></li></ul></div></div><div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-3 footer-widgets-skin-3 site-img-1"><div class="footer-widget-bg-area-inner tipi-flex tipi-row"><div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix"><aside class="sidebar widget-area"><div id="text-38" class="footer-widget zeen-widget clearfix widget_text"><div class="textwidget"><p><a href="https://neurosciencenews.com/neuroscience-news-sitemap/">Neuroscience News Sitemap</a><br /> <a href="https://neurosciencenews.com/neuroscience-programs/">Neuroscience Graduate and Undergraduate Programs</a><br /> <a href="https://neurosciencenews.com/free-neuroscience-moocs/">Free Neuroscience MOOCs</a><br /> <a href="https://neurosciencenews.com/groups/">Neuroscience Groups</a><br /> <a href="https://neurosciencenews.com/about-neuroscience-news/">About</a><br /> <a href="https://neurosciencenews.com/contact-neuroscience-news/">Contact Us</a><br /> <a href="https://neurosciencenews.com/neuroscience-news-privacy-policy/">Privacy Policy</a><br /> <a href="https://neurosciencenews.com/submit-neuroscience-news/">Submit Neuroscience News</a><br /> <a href="https://neurosciencenews.com/neuroscience-newsletters/">Subscribe for Emails</a></p></div></div></aside></div><div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix"><aside class="sidebar widget-area"><div id="text-53" class="footer-widget zeen-widget clearfix widget_text"><div class="textwidget"><p><a href="https://neurosciencenews.com/neuroscience-terms/coronavirus/">Coronavirus News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/">Neuroscience Research</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/psychology/">Psychology News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/brain-cancer/">Brain Cancer Research</a><br /> <a href="https://neurosciencenews.com/neuroscience-terms/alzheimers-disease/">Alzheimer&#8217;s Disease</a><br /> <a href="https://neurosciencenews.com/neuroscience-terms/parkinsons-disease/">Parkinson&#8217;s News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/autism/">Autism / ASD News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/neurotech/">Neurotechnology News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/artificial-intelligence/">Artificial Intelligence News</a><br /> <a href="https://neurosciencenews.com/neuroscience-topics/robotics/">Robotics News</a></p></div></div></aside></div><div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-3 clearfix footer-widget-wrap-last"><aside class="sidebar widget-area"><div id="search-3" class="footer-widget zeen-widget clearfix widget_search"><h3 class="widget-title title">Search Neuroscience News</h3><form method="get" class="search tipi-flex" action="https://neurosciencenews.com/"> <input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area clearfix site-skin-3"><div class="tipi-row tipi-flex tipi-xs-flex-full"><div class=""><div class="copyright font-2 copyright-l">Neuroscience News</div></div><div class="tipi-flex-right"><nav id="footer-navigation" class="footer-navigation clearfix font-3"><ul id="menu-breaking-news-menu-1" class="footer-menu horizontal-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-63717"><a href="https://neurosciencenews.com" aria-current="page">Neuroscience News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63716"><a href="https://neurosciencenews.com/neuroscience-topics/neuroscience/">Neuroscience</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-29552"><a title="Neurological Disorders" href="https://neurosciencenews.com/neurological-disorders-symptoms-neurological-diseases/">Disorders</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-29548"><a title="Undergraduate and Graduate Neuroscience Programs" href="https://neurosciencenews.com/neuroscience-programs/">Programs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-63390"><a title="Advertise with Neuroscience News" href="https://neurosciencenews.com/advertise-on-neuroscience-news/">Advertise</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-54969"><a title="Science Newsletter Advertising" href="https://neurosciencenews.com/neuroscience-newsletter-advertising/">Newsletter Ads</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-29549"><a title="Submit Neuroscience News" href="https://neurosciencenews.com/submit-neuroscience-news/">Submit News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-66452"><a title="Subscribe for Neuroscience Newsletters" href="https://neurosciencenews.com/neuroscience-newsletters/">Subscribe</a></li></ul></nav><div id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></div></div></div></div><div class="background"></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-1 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/07/NeuroscienceNewssmalllogo-whitebg.jpg" alt="Neuroscience News Small Logo" width="32" height="32"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-38142"><a title="Neurology" href="https://neurosciencenews.com/neuroscience-topics/neurology/">Neurology</a></li><li id="menu-item-66145" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-66145"><a href="https://neurosciencenews.com/neuroscience-topics/psychology/">Psychology</a></li><li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-22785"><a href="https://neurosciencenews.com/neuroscience-topics/brain-cancer/">Brain Cancer</a></li><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-22783"><a href="https://neurosciencenews.com/neuroscience-topics/genetics/">Genetics</a></li><li id="menu-item-66146" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-66146"><a title="Artificial Intelligence" href="https://neurosciencenews.com/neuroscience-topics/artificial-intelligence/">Artificial Intelligence</a></li><li id="menu-item-22786" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-22786"><a href="https://neurosciencenews.com/neuroscience-topics/most-popular/">Most Popular</a></li><li id="menu-item-57865" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-57865"><a title="Newsletter Subscription" href="https://neurosciencenews.com/neuroscience-newsletters/">Subscribe</a></li></ul></nav><ul class="menu-icons horizontal-menu"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/NeuroscienceNews" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/neurosciencenew" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/neurosciencenew" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com/company/neuroscience-news" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li></ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-2 site-img-1 tipi-tile tipi-xs-0"> <a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a><div class="bg-area"><div class="content clearfix"><div class="logo logo-slide"><a href="https://neurosciencenews.com" data-pin-nopin="true"><img src="https://neurosciencenews.com/files/2020/06/neurosciencenewsfooter.png" alt="Neuroscience News Logo" width="80" height="80"><span class="logo-subtitle font-3">Neuroscience News</span></a></div><div id="zeen_stylish_posts-3" class="slide-in-widget zeen-widget clearfix zeen_stylish_posts"><div class="zeen-stylish-posts-wrap"><div id="block-wrap-25108" class="block-wrap-native block-wrap block-wrap-55 block-css-25108 block-wrap-slider block-wrap-tiles columns__m--1 elements-design-1 block-skin-0 tipi-box tile-design-wrap-1 clearfix" data-id="25108" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="slider slider-art tipi-spin clearfix" data-ppp="1" data-dir="0" data-s="55" data-effect="0"><article class="slide tipi-xs-12 clearfix with-fi ani-base tipi-s-typo loop-1 preview-55 preview-slider slider-overlay-1 slider-image-1 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 tile-design tile-design-1 elements-design-1 post-67156 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neurology category-open-neuroscience-articles tag-brain-research tag-neurobiology tag-neurology tag-neuroscience tag-open-access tag-open-science tag-osmotic-transport-device tag-otd tag-sci tag-spinal-cord-injury tag-ucr"><div class="mask"><a href="https://neurosciencenews.com/sci-treatment-16825/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows the device" data-srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows the device" srcset="https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/sci-treatment-neuroscienews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a><a href="https://neurosciencenews.com/sci-treatment-16825/" class="mask-overlay" aria-label="Improving Treatment of Spinal Cord Injuries"></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/sci-treatment-16825/">Improving Treatment of Spinal Cord Injuries</a></h3></div></div></article><article class="slide tipi-xs-12 clearfix with-fi ani-base tipi-s-typo loop-2 preview-55 preview-slider slider-overlay-1 slider-image-1 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 tile-design tile-design-1 elements-design-1 post-67152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-open-neuroscience-articles tag-bangor-university tag-brain-research tag-erogenous-mirror tag-mirror-touch tag-neurobiology tag-neuroscience tag-open-access tag-open-science tag-relationships tag-touch"><div class="mask"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a bed" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/mirror-touch-neuroscienews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a bed" /></noscript></a><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/" class="mask-overlay" aria-label="We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own"></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/mirror-touch-intimacy-16824/">We ‘Mirror-Image’ Touch During Sexual Interactions and Treat Our Partner’s Body Like Our Own</a></h3></div></div></article><article class="slide tipi-xs-12 clearfix with-fi ani-base tipi-s-typo loop-3 preview-55 preview-slider slider-overlay-1 slider-image-1 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 tile-design tile-design-1 elements-design-1 post-67146 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-neuroscience category-neuroscience-videos category-open-neuroscience-articles tag-brain-research tag-epfl tag-gaba tag-glutamate tag-glutamine tag-motivation tag-neurobiology tag-neuroscience tag-neuroscience-videos-2 tag-nucleus-accumbens tag-open-access tag-open-science"><div class="mask"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a woman and balloons" data-srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows a woman and balloons" srcset="https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/motivaiton-neurosicneews-public-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a><a href="https://neurosciencenews.com/neuroscience-motivation-16823/" class="mask-overlay" aria-label="The Neuroscience of Getting and Staying Motivated"></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuroscience-motivation-16823/">The Neuroscience of Getting and Staying Motivated</a></h3></div></div></article><article class="slide tipi-xs-12 clearfix with-fi ani-base tipi-s-typo loop-4 preview-55 preview-slider slider-overlay-1 slider-image-1 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 tile-design tile-design-1 elements-design-1 post-67142 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-genetics category-neuroscience tag-brain-development tag-brain-research tag-cortical-stem-cells tag-developmental-neuroscience tag-genetics tag-mitochondria tag-neural-stem-cells tag-neurobiology tag-neurodevelopment tag-neurogenesis tag-neuroplasticity tag-neuroscience tag-vib"><div class="mask"><a href="https://neurosciencenews.com/neuron-timing-16822/" class="mask-img"><img width="370" height="247" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows neurons" data-srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /><noscript><img width="370" height="247" src="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image lazyload" alt="This shows neurons" srcset="https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-370x247.jpg 370w, https://neurosciencenews.com/files/2020/08/neural-timing-neurosicneews-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a><a href="https://neurosciencenews.com/neuron-timing-16822/" class="mask-overlay" aria-label="Becoming a Nerve Cell: Timing Is of the Essence"></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://neurosciencenews.com/neuron-timing-16822/">Becoming a Nerve Cell: Timing Is of the Essence</a></h3></div></div></article><span class="slider-arrow slider-arrow-prev slider-arrow-2"><i class="tipi-i-angle-left"></i></span><span class="slider-arrow slider-arrow-next slider-arrow-2"><i class="tipi-i-angle-right"></i></span></div></div></div></div></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://neurosciencenews.com/"> <input type="search" class="search-field font-b" placeholder="Search" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Start typing to see results or hit ESC to close </span><div class="suggestions-wrap font-2"><a href="https://neurosciencenews.com/neuroscience-terms/neuroscience/" class="tag-cloud-link tag-link-13185 tag-link-position-1" style="font-size: 12px;">Neuroscience</a> <a href="https://neurosciencenews.com/neuroscience-terms/neurobiology/" class="tag-cloud-link tag-link-4052 tag-link-position-2" style="font-size: 12px;">neurobiology</a> <a href="https://neurosciencenews.com/neuroscience-terms/psychology/" class="tag-cloud-link tag-link-13209 tag-link-position-3" style="font-size: 12px;">Psychology</a> <a href="https://neurosciencenews.com/neuroscience-terms/neurology/" class="tag-cloud-link tag-link-13188 tag-link-position-4" style="font-size: 12px;">Neurology</a> <a href="https://neurosciencenews.com/neuroscience-terms/open-access/" class="tag-cloud-link tag-link-4742 tag-link-position-5" style="font-size: 12px;">Open Access</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">See all results</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-1"></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span> <script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Neuroscience News",
	"description": "Neuroscience News provides research news for neuroscience, neurology, psychology, AI, brain science, mental health, robotics and cognitive sciences.","url": "https://neurosciencenews.com/","sameAs": ["https://facebook.com/NeuroscienceNews","https://twitter.com/neurosciencenew"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://neurosciencenews.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css' type='text/css'>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</style> <script type='text/javascript' id='zeen-functions-js-extra'>/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/neurosciencenews.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"365834b7d3","qry":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":false,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/neurosciencenews.com\/wp-content\/plugins","frontpage":true,"ipl":[]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"Load More","noMore":"No More Content"}};
/* ]]> */</script> <script defer type='text/javascript' id='zeen-functions-js-after'>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</script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/neurosciencenews.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/365/public/assets/js/437.js' id='advadsTrackingHandle-js'></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */</script> <script defer type='text/javascript' src='https://neurosciencenews.com/files/672/365/public/assets/js/162.js' id='advadsTrackingGAFront-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'66008408',post:'0',tz:'-7',srv:'neurosciencenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '66008408', '0' ]);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script defer src="https://neurosciencenews.com/wp-content/blogs.dir/1/files//siteground-optimizer-assets/siteground-optimizer-combined-js-b6b0e785b5013a8a74bf2b17f939736a.js"></script></body></html>
